Sign in
android
/
platform
/
frameworks
/
rs
/
2f0fc99d67c3d76c886d674f07b9bf575637add2
/
.
/
rs_compat.spec
blob: 5efda24948b3bd4023b639dd5ec458d04ad7cf85 [
file
] [
log
] [
blame
]
AllocationCreateStrided
{
direct
param
RsType
vtype
param
RsAllocationMipmapControl
mipmaps
param
uint32_t
usages
param
uintptr_t
ptr
param
size_t
requiredAlignment
ret
RsAllocation
}