Sign in
android
/
platform
/
frameworks
/
rs
/
9ab11993c8410d27edb5ee4b9239dd96b3416d6b
/
.
/
rs_compat.spec
blob: 5efda24948b3bd4023b639dd5ec458d04ad7cf85 [
file
] [
log
] [
blame
]
AllocationCreateStrided
{
direct
param
RsType
vtype
param
RsAllocationMipmapControl
mipmaps
param
uint32_t
usages
param
uintptr_t
ptr
param
size_t
requiredAlignment
ret
RsAllocation
}